<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://forexdna.com/xmlrpc.php">
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyId":19984187,"siteId":1062472,"lang":"it"};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><title>USD, Calendario Economico dell&#039;11 dicembre 2019: focus su tassi Fed - Forex DNA</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=2*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='USD, Calendario Economico dell&#8217;11 dicembre 2019: focus su tassi Fed';
</script>
<meta property="og:description" content="La giornata dell'11 dicembre 2019 si preannuncia molto movimentata, almeno per l'USD. Il calendario economico segnala molti eventi riguardanti l'economia degli Stati Uniti. Su tutti, la decisione dei tassi da parte della Federal Reserve. Ad ogni modo, ecco una lista con gli eventi più importanti e le stime degli analisti. Ore 12.00. Vendite al dettaglio del Brasile. Brazil Retail Sales. l dato delle vendite è molto importante perché anticipa molti altri parametri, tra cui quello dell'inflazione, che a sua volta influenza la politica monetaria successiva. Maggiori sono le vendite, maggiore è la spinta rialzista che la valuta subisce; minori sono"><meta property="og:title" content="USD, Calendario Economico dell'11 dicembre 2019: focus su tassi Fed"><meta property="article_publisher" content="https://www.facebook.com/stefanomastriaforextrading/"><meta name='image' property='og:image' content='https://forexdna.com/wp-content/uploads/2019/10/USD-Calendario-Economico.jpg'><meta property="fb:app_id" content="370336113083295"><meta property="og:type" content="article"><meta property="og:url" content="https://forexdna.com/usd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed/"><meta property="og:site_name" content="Forex DNA"><meta property="article:published_time" content="2019-12-10T12:10:33+01:00"><meta property="article:modified_time" content="2019-12-10T12:10:33+01:00"><meta property="og:updated_time" content="2019-12-10T12:10:33+01:00"><meta name="twitter:title" content="USD, Calendario Economico dell'11 dicembre 2019: focus su tassi Fed"><meta name="twitter:description" content="La giornata dell'11 dicembre 2019 si preannuncia molto movimentata, almeno per l'USD. Il calendario economico segnala molti eventi riguardanti l'economia degli Stati Uniti. Su tutti, la decisione dei tassi da parte della Federal Reserve. Ad ogni modo, ecco una lista con gli eventi più importanti e le stime degli analisti. Ore 12.00. Vendite al dettaglio del Brasile. Brazil Retail Sales. l dato delle vendite è molto importante perché anticipa molti altri parametri, tra cui quello dell'inflazione, che a sua volta influenza la politica monetaria successiva. Maggiori sono le vendite, maggiore è la spinta rialzista che la valuta subisce; minori sono"><meta name="twitter:image" content="https://forexdna.com/wp-content/uploads/2019/10/USD-Calendario-Economico.jpg"><meta name="twitter:site" content="@stefanomastria"><meta name="twitter:creator" content="@stefanomastria"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://forexdna.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://forexdna.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://forexdna.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://forexdna.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://forexdna.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>


<meta name="description" content="Il calendario economico dell&#039;11 dicembre 2019 segnala, tra le altre cose, la decisione dei tassi di interesse da parte delle Fed, valevole per l&#039;USD e non solo." />
<link rel="canonical" href="https://forexdna.com/usd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/110229801658979891420/110229801658979891420/about" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/forexdna.com\/","name":"Forex DNA","potentialAction":{"@type":"SearchAction","target":"https:\/\/forexdna.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Forex DNA &raquo; Feed" href="https://forexdna.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forex DNA &raquo; Feed dei commenti" href="https://forexdna.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forex DNA &raquo; USD, Calendario Economico dell&#8217;11 dicembre 2019: focus su tassi Fed Feed dei commenti" href="https://forexdna.com/usd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/forexdna.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css' href='https://forexdna.com/wp-content/plugins/all-in-one-event-calendar/cache/efa5a1f3_ai1ec_parsed_css.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://forexdna.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://forexdna.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-google-font-css' href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNunito%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext%2Cdevanagari%2Cvietnamese&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-plugin-css' href='https://forexdna.com/wp-content/plugins/goodlayers-core/plugins/combine/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-core-page-builder-css' href='https://forexdna.com/wp-content/plugins/goodlayers-core/include/css/page-builder.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://forexdna.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='toc-screen-css' href='https://forexdna.com/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='https://forexdna.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='seocrawler-style-core-css' href='https://forexdna.com/wp-content/themes/seocrawler/css/style-core.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='seocrawler-custom-style-css' href='https://forexdna.com/wp-content/uploads/seocrawler-style-custom.css?1574964435&#038;ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://forexdna.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://forexdna.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://forexdna.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://forexdna.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://forexdna.com/wp-content/themes/seocrawler/js/html5.js?ver=5.3'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://forexdna.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://forexdna.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://forexdna.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://forexdna.com/?p=16386' />
<link rel="alternate" type="application/json+oembed" href="https://forexdna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforexdna.com%2Fusd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://forexdna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforexdna.com%2Fusd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-128663336-1', 'auto');ga('send', 'pageview');				 </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://forexdna.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'de39b5b4-7ddf-409f-bd6f-955ebc9eb6e9';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie della tua iscrizione, ti avvertiremo sulle prossime pubblicazioni.";
oneSignal_options['path'] = "https://forexdna.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Abbonati alle notifiche del blog';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Sei abbonato alle notifiche del blog';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Hai effettuato l&#039;iscrizione alle notifiche del blog';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per aver effettuato la registrazione';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per aver effettuato la registrazione';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abbonati';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Revoca le notiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste iscrizioni per abbonarti alle notifiche del blog';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-830714471"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-830714471');
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-16386 single-format-standard gdlr-core-body seocrawler-body seocrawler-body-front seocrawler-full  seocrawler-with-sticky-navigation gdlr-core-link-to-lightbox">
<div class="seocrawler-mobile-header-wrap"><div class="seocrawler-top-bar"><div class="seocrawler-top-bar-background"></div><div class="seocrawler-top-bar-container clearfix seocrawler-top-bar-full "><div class="seocrawler-top-bar-left seocrawler-item-pdlr"><div class="seocrawler-top-bar-left-social"><a rel="nofollow" href="https://www.facebook.com/stefanomastriaforextrading/" target="_blank" class="seocrawler-top-bar-social-icon" title="facebook"><i class="fa fa-facebook"></i></a><a rel="nofollow" href="https://twitter.com/StefanoMastria" target="_blank" class="seocrawler-top-bar-social-icon" title="twitter"><i class="fa fa-twitter"></i></a><a rel="nofollow" href="https://www.youtube.com/channel/UCKx--CKUAIkq72tNvzbYniQ?view_as=subscriber" target="_blank" class="seocrawler-top-bar-social-icon" title="youtube"><i class="fa fa-youtube"></i></a></div></div><div class="seocrawler-top-bar-right seocrawler-item-pdlr"><div class="seocrawler-top-bar-right-text"><i class="fa fa-envelope-open-o" style="font-size: 16px ;color: #ffffff ;margin-right: 10px ;"></i> <strong>Email</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6900070f062907081d1c1b0c05081e1d1b080d00070e470a0604">[email&#160;protected]</a> </div></div></div></div><div class="seocrawler-mobile-header seocrawler-header-background seocrawler-style-slide" id="seocrawler-mobile-header"><div class="seocrawler-mobile-header-container seocrawler-container"><div class="seocrawler-logo  seocrawler-item-pdlr"><div class="seocrawler-logo-inner"><a href="https://forexdna.com/"><img src="https://forexdna.com/wp-content/uploads/2019/09/Logo-Nature-Law-Trading-completo-NEW2-e1569532093313-800x283.png" width="1550" height="550" srcset="https://forexdna.com/wp-content/uploads/2019/09/Logo-Nature-Law-Trading-completo-NEW2-e1569532093313-400x141.png 400w, https://forexdna.com/wp-content/uploads/2019/09/Logo-Nature-Law-Trading-completo-NEW2-e1569532093313-600x212.png 600w, https://forexdna.com/wp-content/uploads/2019/09/Logo-Nature-Law-Trading-completo-NEW2-e1569532093313-800x283.png 800w, https://forexdna.com/wp-content/uploads/2019/09/Logo-Nature-Law-Trading-completo-NEW2-e1569532093313.png 1550w" sizes="(max-width: 767px) 100vw, (max-width: 1150px) 100vw, 1150px" alt="" /></a></div></div><div class="seocrawler-mobile-menu-right"><div class="seocrawler-main-menu-search" id="seocrawler-mobile-top-search"><i class="fa fa-search"></i></div><div class="seocrawler-top-search-wrap">
<div class="seocrawler-top-search-close"></div>
<div class="seocrawler-top-search-row">
<div class="seocrawler-top-search-cell">
<form role="search" method="get" class="search-form" action="https://forexdna.com/">
<input type="text" class="search-field seocrawler-title-font" placeholder="Cerca..." value="" name="s">
<div class="seocrawler-top-search-submit"><i class="fa fa-search"></i></div>
<input type="submit" class="search-submit" value="Search">
<div class="seocrawler-top-search-close"><i class="icon_close"></i></div>
</form>
</div>
</div>
</div>
<div class="seocrawler-mobile-menu"><a class="seocrawler-mm-menu-button seocrawler-mobile-menu-button seocrawler-mobile-button-hamburger" href="#seocrawler-mobile-menu"><span></span></a><div class="seocrawler-mm-menu-wrap seocrawler-navigation-font" id="seocrawler-mobile-menu" data-slide="right"><ul id="menu-menu-contenuti" class="m-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11851"><a href="https://forexdna.com/trading-sul-forex/">Parti da quì</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14754"><a href="https://forexdna.com">Corsi gratuiti per chi inizia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://forexdna.com/trading-sul-forex/">Trading sul forex</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13023"><a href="https://forexdna.com/come-fare-trading-online/">Come fare trading online partendo da zero</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11932"><a href="https://forexdna.com/corso-di-trading-gratuito/">Corso di trading gratuito in 10 passi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13083"><a href="https://forexdna.com/corso-forex-trading-gratuito/">Corso forex trading gratuito, in 9 video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14756"><a href="https://forexdna.com/report/">Report in PDF sul business del trading</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14755"><a href="https://forexdna.com">Attività e tools</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14757"><a href="https://forexdna.com/webinars/">Webinars (prossimi eventi)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14768"><a href="https://forexdna.com/formazione/webinars-video/">Webinars (video eventi passati)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11943"><a href="https://forexdna.com/cambio-euro-dollaro-tempo-reale-forex/">Il cambio euro dollaro in tempo reale</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13673"><a href="https://forexdna.com/forex-pips-calculator/">Forex Pips Calculator</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16059"><a target="_blank" rel="noopener noreferrer" rel="nofollow" href="https://www.amazon.it/shop/stefanomastriaforextrading">Libri consigliati (Amazon)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16060"><a target="_blank" rel="noopener noreferrer" rel="nofollow" href="https://it.swissquote.eu/forex/open-forex-demo-account?utm_source=naturelawtrading&#038;utm_medium=blog&#038;utm_content=try-demo&#038;utm_campaign=forex-demo">Conto demo gratuito (Swissquote)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14323"><a href="https://forexdna.com/progetti-attivi/">Aggiornamenti e novità</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14818"><a href="https://forexdna.com/progetti-attivi/forex-trading-university/">Progetto Forex Trading University</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14821"><a href="https://forexdna.com/progetti-attivi/over-traders/">Business Community Over Traders</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16245"><a href="https://forexdna.com/analisi-tecnica-forex/">Analisi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14562"><a href="https://forexdna.com">Cambi principali sul quale lavoriamo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14553"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-euro-dollaro/">Cambio euro dollaro | Eur/Usd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14556"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-sterlina-dollaro-gbp-usd/">Cambio sterlina dollaro | Gbp/Usd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14555"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-euro-yen-eur-jpy/">Cambio euro yen | Eur/Jpy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14552"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-dollaro-yen-usd-jpy/">Cambio dollaro yen | Usd/Jpy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14773"><a href="https://forexdna.com">Cambi principali sul quale lavoriamo 2</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14558"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-aud-usd/">Cambio | Aud/Usd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14559"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-nzd-usd/">Cambio | Nzd/Usd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14560"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-usd-cad/">Cambio | Usd/Cad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14758"><a href="https://forexdna.com">Cambi secondari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14554"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-euro-sterlina-eur-gbp/">Cambio euro sterlina | Eur/Gbp</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14557"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-aud-nzd/">Cambio | Aud/Nzd</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16244"><a href="https://forexdna.com/formazione/">Formazione</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14762"><a href="https://forexdna.com/area-metodi-e-tecniche/">Metodi e tecniche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16111"><a href="https://forexdna.com/area-metodi-e-tecniche/articoli-su-metodi-e-tecniche/">Articoli su metodi e tecniche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14764"><a href="https://forexdna.com/area-metodi-e-tecniche/metodi-previsionali/">Metodi previsionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14765"><a href="https://forexdna.com/area-metodi-e-tecniche/metodi-verticali/">Metodi verticali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14763"><a href="https://forexdna.com/area-metodi-e-tecniche/metodi-gestionali/">Metodi gestionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15051"><a href="https://forexdna.com/area-metodi-e-tecniche/asset-finanziari-e-progetti-di-trading/">Asset finanziari</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14759"><a href="https://forexdna.com">Studio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16243"><a href="https://forexdna.com/formazione/corso-di-trading/">Corso di trading (in corso)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14876"><a href="https://forexdna.com/formazione/lezioni-di-trading/">Lezioni di trading per iniziare a studiare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14767"><a href="https://forexdna.com/formazione/guide/">Guide al business del trading</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://forexdna.com/formazione/libri-di-trading/">Libri di trading</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14766"><a href="https://forexdna.com/formazione/analisi-tecnica-di-base/">Analisi tecnica di base</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14774"><a href="https://forexdna.com/formazione/regole-naturali-dei-mercati-finanziari/">Regole naturali dei mercati finanziari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14775"><a href="https://forexdna.com/formazione/schemi-di-prezzo/">Schemi di prezzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14760"><a href="https://forexdna.com">Studio 2</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14778"><a href="https://forexdna.com/formazione/studio-delle-tendenze/">Studio delle tendenze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14777"><a href="https://forexdna.com/formazione/supporti-e-resistenze/">Supporti e resistenze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14770"><a href="https://forexdna.com/formazione/gestione-del-capitale/">Gestione del capitale e bilancio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14776"><a href="https://forexdna.com/formazione/strategie-di-trading-piani/">Strategie di trading e piani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="https://forexdna.com/formazione/le-3-leve-rischio-tempo-e-capitale/">Le 3 leve (rischio, tempo e capitale)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14879"><a href="https://forexdna.com/formazione/teoria-delle-onde-di-elliott/">Teoria delle Onde di Elliott</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14880"><a href="https://forexdna.com/formazione/teoria-di-alan-andrews/">Teoria di Alan Andrews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9905"><a href="https://forexdna.com/mente-e-psicologia/">Approccio mentale</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14808"><a href="https://forexdna.com/mente-e-psicologia/approccio-al-trading/">Approccio al trading</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14809"><a href="https://forexdna.com/mente-e-psicologia/autostima-e-psicologia/">Autostima e psicologia</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9904"><a href="https://forexdna.com/esperti-internazionali-ed-autori/">Autori</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14779"><a href="https://forexdna.com">Business del trading</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14795"><a href="https://forexdna.com/esperti-internazionali-ed-autori/charles-dow/">Charles Dow</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14785"><a href="https://forexdna.com/esperti-internazionali-ed-autori/ralph-nelson-elliott/">Ralph Nelson Elliott</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14791"><a href="https://forexdna.com/esperti-internazionali-ed-autori/alan-andrews/">Alan Andrews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14798"><a href="https://forexdna.com/esperti-internazionali-ed-autori/frost-e-prechter/">Frost e Prechter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14803"><a href="https://forexdna.com/esperti-internazionali-ed-autori/joe-ross/">Joe Ross</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14804"><a href="https://forexdna.com/esperti-internazionali-ed-autori/john-murphy/">John Murphy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14806"><a href="https://forexdna.com">Autori</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14796"><a href="https://forexdna.com/esperti-internazionali-ed-autori/e-h-harriman/">E. H. Harriman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14805"><a href="https://forexdna.com/esperti-internazionali-ed-autori/larry-williams/">Larry Williams</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14790"><a href="https://forexdna.com/esperti-internazionali-ed-autori/van-tharp/">Van Tharp</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14783"><a href="https://forexdna.com/esperti-internazionali-ed-autori/patrick-mikula/">Patrick Mikula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14800"><a href="https://forexdna.com/esperti-internazionali-ed-autori/gregory-morris/">Gregory Morris</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14781"><a href="https://forexdna.com/esperti-internazionali-ed-autori/michael-w-covel/">Michael W. Covel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14792"><a href="https://forexdna.com/esperti-internazionali-ed-autori/alex-nekritin-ph-d-peters-walter/">Alex Nekritin &#038; PH.D. Peters Walter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14807"><a href="https://forexdna.com">Autori 2</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14786"><a href="https://forexdna.com/esperti-internazionali-ed-autori/ray-dalio/">Ray Dalio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14802"><a href="https://forexdna.com/esperti-internazionali-ed-autori/jim-simons/">Jim Simons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14784"><a href="https://forexdna.com/esperti-internazionali-ed-autori/paul-tudor-jones/">Paul Tudor Jones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14797"><a href="https://forexdna.com/esperti-internazionali-ed-autori/ed-seykota/">Ed Seykota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14794"><a href="https://forexdna.com/esperti-internazionali-ed-autori/carl-icahn/">Carl Icahn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14787"><a href="https://forexdna.com/esperti-internazionali-ed-autori/richard-dennis/">Richard Dennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14780"><a href="https://forexdna.com">Crescita e formazione</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14782"><a href="https://forexdna.com/esperti-internazionali-ed-autori/napoleon-hill/">Napoleon Hill</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14793"><a href="https://forexdna.com/esperti-internazionali-ed-autori/brian-tracy/">Brian Tracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14801"><a href="https://forexdna.com/esperti-internazionali-ed-autori/jim-rohn/">Jim Rohn</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14812"><a href="https://forexdna.com/notizie-forex/">Notizie</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14810"><a href="https://forexdna.com/notizie-forex/banche-centrali/">Banche centrali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14811"><a href="https://forexdna.com/notizie-forex/calendario-economico-forex/">Calendario economico forex</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14813"><a href="https://forexdna.com/riflessioni-e-discussioni/">Riflessioni e discussioni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14814"><a href="https://forexdna.com/riflessioni-e-discussioni/riflessioni/">Riflessioni e consigli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14816"><a href="https://forexdna.com/riflessioni-e-discussioni/siti-utili/">Siti utili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14815"><a href="https://forexdna.com/riflessioni-e-discussioni/opzioni-binarie/">Opzioni Binarie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14817"><a href="https://forexdna.com/riflessioni-e-discussioni/criptovalute/">Criptovalute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14870"><a href="https://forexdna.com/formazione/libri-per-la-crescita-personale/">Libri per la crescita personale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14860"><a href="https://forexdna.com/">Chi siamo?</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14862"><a target="_blank" rel="noopener noreferrer" rel="nofollow" href="https://stefanomastria.com/">Chi è Stefano Mastria?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14863"><a target="_blank" rel="noopener noreferrer" rel="nofollow" href="https://naturelawtrading.com/">Nature Law Trading srl</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14864"><a target="_blank" rel="noopener noreferrer" rel="nofollow" href="https://forextradinguniversity.org/">Progetto Forex Trading University</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14865"><a target="_blank" rel="noopener noreferrer" rel="nofollow" href="https://overtraders.org/">Business Community Over Traders</a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div class="seocrawler-body-outer-wrapper ">
<div class="seocrawler-body-wrapper clearfix  seocrawler-with-frame">
<div class="seocrawler-top-bar"><div class="seocrawler-top-bar-background"></div><div class="seocrawler-top-bar-container clearfix seocrawler-top-bar-full "><div class="seocrawler-top-bar-left seocrawler-item-pdlr"><div class="seocrawler-top-bar-left-social"><a rel="nofollow" href="https://www.facebook.com/stefanomastriaforextrading/" target="_blank" class="seocrawler-top-bar-social-icon" title="facebook"><i class="fa fa-facebook"></i></a><a rel="nofollow" href="https://twitter.com/StefanoMastria" target="_blank" class="seocrawler-top-bar-social-icon" title="twitter"><i class="fa fa-twitter"></i></a><a rel="nofollow" href="https://www.youtube.com/channel/UCKx--CKUAIkq72tNvzbYniQ?view_as=subscriber" target="_blank" class="seocrawler-top-bar-social-icon" title="youtube"><i class="fa fa-youtube"></i></a></div></div><div class="seocrawler-top-bar-right seocrawler-item-pdlr"><div class="seocrawler-top-bar-right-text"><i class="fa fa-envelope-open-o" style="font-size: 16px ;color: #ffffff ;margin-right: 10px ;"></i> <strong>Email</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a6cfc8c0c9e6c8c7d2d3d4c3cac7d1d2d4c7c2cfc8c188c5c9cb">[email&#160;protected]</a> </div></div></div></div>
<header class="seocrawler-header-wrap seocrawler-header-style-bar seocrawler-header-background  seocrawler-style-left">
<div class="seocrawler-header-container clearfix  seocrawler-header-full">
<div class="seocrawler-header-container-inner">
<div class="seocrawler-logo  seocrawler-item-pdlr"><div class="seocrawler-logo-inner"><a href="https://forexdna.com/"><img src="https://forexdna.com/wp-content/uploads/2019/09/Logo-Nature-Law-Trading-completo-NEW2-e1569532093313-800x283.png" width="1550" height="550" srcset="https://forexdna.com/wp-content/uploads/2019/09/Logo-Nature-Law-Trading-completo-NEW2-e1569532093313-400x141.png 400w, https://forexdna.com/wp-content/uploads/2019/09/Logo-Nature-Law-Trading-completo-NEW2-e1569532093313-600x212.png 600w, https://forexdna.com/wp-content/uploads/2019/09/Logo-Nature-Law-Trading-completo-NEW2-e1569532093313-800x283.png 800w, https://forexdna.com/wp-content/uploads/2019/09/Logo-Nature-Law-Trading-completo-NEW2-e1569532093313.png 1550w" sizes="(max-width: 767px) 100vw, (max-width: 1150px) 100vw, 1150px" alt="" /></a></div></div><div class="seocrawler-logo-right-text seocrawler-item-pdlr"><p><center><a href="https://forexdna.com/webinars/" target="_blank" rel="noopener"><br />
<img src="https://forexdna.com/wp-content/uploads/2019/11/Corso-di-trading-banner-approccio.png" /><br />
</a></center></p>
</div> </div>
</div>
</header>
<div class="seocrawler-navigation-bar-wrap  seocrawler-style-solid seocrawler-sticky-navigation seocrawler-sticky-navigation-height seocrawler-style-center seocrawler-style-slide">
<div class="seocrawler-navigation-background"></div>
<div class="seocrawler-navigation-container clearfix  seocrawler-header-full">
<div class="seocrawler-navigation seocrawler-item-pdlr clearfix seocrawler-navigation-submenu-indicator ">
<div class="seocrawler-main-menu " id="seocrawler-main-menu"><ul id="menu-menu-contenuti-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11851 seocrawler-mega-menu"><a href="https://forexdna.com/trading-sul-forex/" class="sf-with-ul-pre">Parti da quì</a><div class="sf-mega sf-mega-full" style="">
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14754" data-size="20"><a href="https://forexdna.com" class="sf-with-ul-pre">Corsi gratuiti per chi inizia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11933"><a href="https://forexdna.com/trading-sul-forex/">Trading sul forex</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13023"><a href="https://forexdna.com/come-fare-trading-online/">Come fare trading online partendo da zero</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11932"><a href="https://forexdna.com/corso-di-trading-gratuito/">Corso di trading gratuito in 10 passi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13083"><a href="https://forexdna.com/corso-forex-trading-gratuito/">Corso forex trading gratuito, in 9 video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14756"><a href="https://forexdna.com/report/">Report in PDF sul business del trading</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14755" data-size="20"><a href="https://forexdna.com" class="sf-with-ul-pre">Attività e tools</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14757"><a href="https://forexdna.com/webinars/">Webinars (prossimi eventi)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14768"><a href="https://forexdna.com/formazione/webinars-video/">Webinars (video eventi passati)</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11943"><a href="https://forexdna.com/cambio-euro-dollaro-tempo-reale-forex/">Il cambio euro dollaro in tempo reale</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13673"><a href="https://forexdna.com/forex-pips-calculator/">Forex Pips Calculator</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16059"><a target="_blank" rel="nofollow" href="https://www.amazon.it/shop/stefanomastriaforextrading">Libri consigliati (Amazon)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16060"><a target="_blank" rel="nofollow" href="https://it.swissquote.eu/forex/open-forex-demo-account?utm_source=naturelawtrading&#038;utm_medium=blog&#038;utm_content=try-demo&#038;utm_campaign=forex-demo">Conto demo gratuito (Swissquote)</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14323" data-size="20"><a href="https://forexdna.com/progetti-attivi/" class="sf-with-ul-pre">Aggiornamenti e novità</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14818"><a href="https://forexdna.com/progetti-attivi/forex-trading-university/">Progetto Forex Trading University</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14821"><a href="https://forexdna.com/progetti-attivi/over-traders/">Business Community Over Traders</a></li>
</ul>
</li>
</ul>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16245 seocrawler-mega-menu"><a href="https://forexdna.com/analisi-tecnica-forex/" class="sf-with-ul-pre">Analisi</a><div class="sf-mega sf-mega-full" style="">
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14562" data-size="20"><a href="https://forexdna.com" class="sf-with-ul-pre">Cambi principali sul quale lavoriamo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14553"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-euro-dollaro/">Cambio euro dollaro | Eur/Usd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14556"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-sterlina-dollaro-gbp-usd/">Cambio sterlina dollaro | Gbp/Usd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14555"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-euro-yen-eur-jpy/">Cambio euro yen | Eur/Jpy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14552"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-dollaro-yen-usd-jpy/">Cambio dollaro yen | Usd/Jpy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14773" data-size="20">
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14558"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-aud-usd/">Cambio | Aud/Usd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14559"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-nzd-usd/">Cambio | Nzd/Usd</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14560"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-usd-cad/">Cambio | Usd/Cad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14758" data-size="20"><a href="https://forexdna.com" class="sf-with-ul-pre">Cambi secondari</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14554"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-euro-sterlina-eur-gbp/">Cambio euro sterlina | Eur/Gbp</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14557"><a href="https://forexdna.com/analisi-tecnica-forex/cambio-aud-nzd/">Cambio | Aud/Nzd</a></li>
</ul>
</li>
</ul>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16244 seocrawler-mega-menu"><a href="https://forexdna.com/formazione/" class="sf-with-ul-pre">Formazione</a><div class="sf-mega sf-mega-full" style="">
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14762" data-size="15"><a href="https://forexdna.com/area-metodi-e-tecniche/" class="sf-with-ul-pre">Metodi e tecniche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16111"><a href="https://forexdna.com/area-metodi-e-tecniche/articoli-su-metodi-e-tecniche/">Articoli su metodi e tecniche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14764"><a href="https://forexdna.com/area-metodi-e-tecniche/metodi-previsionali/">Metodi previsionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14765"><a href="https://forexdna.com/area-metodi-e-tecniche/metodi-verticali/">Metodi verticali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14763"><a href="https://forexdna.com/area-metodi-e-tecniche/metodi-gestionali/">Metodi gestionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15051"><a href="https://forexdna.com/area-metodi-e-tecniche/asset-finanziari-e-progetti-di-trading/">Asset finanziari</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14759" data-size="15"><a href="https://forexdna.com" class="sf-with-ul-pre">Studio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16243"><a href="https://forexdna.com/formazione/corso-di-trading/">Corso di trading (in corso)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14876"><a href="https://forexdna.com/formazione/lezioni-di-trading/">Lezioni di trading per iniziare a studiare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14767"><a href="https://forexdna.com/formazione/guide/">Guide al business del trading</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14772"><a href="https://forexdna.com/formazione/libri-di-trading/">Libri di trading</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14766"><a href="https://forexdna.com/formazione/analisi-tecnica-di-base/">Analisi tecnica di base</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14774"><a href="https://forexdna.com/formazione/regole-naturali-dei-mercati-finanziari/">Regole naturali dei mercati finanziari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14775"><a href="https://forexdna.com/formazione/schemi-di-prezzo/">Schemi di prezzo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14760" data-size="15">
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14778"><a href="https://forexdna.com/formazione/studio-delle-tendenze/">Studio delle tendenze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14777"><a href="https://forexdna.com/formazione/supporti-e-resistenze/">Supporti e resistenze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14770"><a href="https://forexdna.com/formazione/gestione-del-capitale/">Gestione del capitale e bilancio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14776"><a href="https://forexdna.com/formazione/strategie-di-trading-piani/">Strategie di trading e piani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="https://forexdna.com/formazione/le-3-leve-rischio-tempo-e-capitale/">Le 3 leve (rischio, tempo e capitale)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14879"><a href="https://forexdna.com/formazione/teoria-delle-onde-di-elliott/">Teoria delle Onde di Elliott</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14880"><a href="https://forexdna.com/formazione/teoria-di-alan-andrews/">Teoria di Alan Andrews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9905" data-size="15"><a href="https://forexdna.com/mente-e-psicologia/" class="sf-with-ul-pre">Approccio mentale</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14808"><a href="https://forexdna.com/mente-e-psicologia/approccio-al-trading/">Approccio al trading</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14809"><a href="https://forexdna.com/mente-e-psicologia/autostima-e-psicologia/">Autostima e psicologia</a></li>
</ul>
</li>
</ul>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9904 seocrawler-mega-menu"><a href="https://forexdna.com/esperti-internazionali-ed-autori/" class="sf-with-ul-pre">Autori</a><div class="sf-mega sf-mega-full" style="">
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14779" data-size="15"><a href="https://forexdna.com" class="sf-with-ul-pre">Business del trading</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14795"><a href="https://forexdna.com/esperti-internazionali-ed-autori/charles-dow/">Charles Dow</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14785"><a href="https://forexdna.com/esperti-internazionali-ed-autori/ralph-nelson-elliott/">Ralph Nelson Elliott</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14791"><a href="https://forexdna.com/esperti-internazionali-ed-autori/alan-andrews/">Alan Andrews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14798"><a href="https://forexdna.com/esperti-internazionali-ed-autori/frost-e-prechter/">Frost e Prechter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14803"><a href="https://forexdna.com/esperti-internazionali-ed-autori/joe-ross/">Joe Ross</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14804"><a href="https://forexdna.com/esperti-internazionali-ed-autori/john-murphy/">John Murphy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14806" data-size="15">
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14796"><a href="https://forexdna.com/esperti-internazionali-ed-autori/e-h-harriman/">E. H. Harriman</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14805"><a href="https://forexdna.com/esperti-internazionali-ed-autori/larry-williams/">Larry Williams</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14790"><a href="https://forexdna.com/esperti-internazionali-ed-autori/van-tharp/">Van Tharp</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14783"><a href="https://forexdna.com/esperti-internazionali-ed-autori/patrick-mikula/">Patrick Mikula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14800"><a href="https://forexdna.com/esperti-internazionali-ed-autori/gregory-morris/">Gregory Morris</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14781"><a href="https://forexdna.com/esperti-internazionali-ed-autori/michael-w-covel/">Michael W. Covel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14792"><a href="https://forexdna.com/esperti-internazionali-ed-autori/alex-nekritin-ph-d-peters-walter/">Alex Nekritin &#038; PH.D. Peters Walter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14807" data-size="15">
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14786"><a href="https://forexdna.com/esperti-internazionali-ed-autori/ray-dalio/">Ray Dalio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14802"><a href="https://forexdna.com/esperti-internazionali-ed-autori/jim-simons/">Jim Simons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14784"><a href="https://forexdna.com/esperti-internazionali-ed-autori/paul-tudor-jones/">Paul Tudor Jones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14797"><a href="https://forexdna.com/esperti-internazionali-ed-autori/ed-seykota/">Ed Seykota</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14794"><a href="https://forexdna.com/esperti-internazionali-ed-autori/carl-icahn/">Carl Icahn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14787"><a href="https://forexdna.com/esperti-internazionali-ed-autori/richard-dennis/">Richard Dennis</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14780" data-size="15"><a href="https://forexdna.com" class="sf-with-ul-pre">Crescita e formazione</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14782"><a href="https://forexdna.com/esperti-internazionali-ed-autori/napoleon-hill/">Napoleon Hill</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14793"><a href="https://forexdna.com/esperti-internazionali-ed-autori/brian-tracy/">Brian Tracy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14801"><a href="https://forexdna.com/esperti-internazionali-ed-autori/jim-rohn/">Jim Rohn</a></li>
</ul>
</li>
</ul>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14812 seocrawler-normal-menu"><a href="https://forexdna.com/notizie-forex/" class="sf-with-ul-pre">Notizie</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14810" data-size="60"><a href="https://forexdna.com/notizie-forex/banche-centrali/">Banche centrali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14811" data-size="60"><a href="https://forexdna.com/notizie-forex/calendario-economico-forex/">Calendario economico forex</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14813 seocrawler-normal-menu"><a href="https://forexdna.com/riflessioni-e-discussioni/" class="sf-with-ul-pre">Riflessioni e discussioni</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14814" data-size="60"><a href="https://forexdna.com/riflessioni-e-discussioni/riflessioni/">Riflessioni e consigli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14816" data-size="60"><a href="https://forexdna.com/riflessioni-e-discussioni/siti-utili/">Siti utili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14815" data-size="60"><a href="https://forexdna.com/riflessioni-e-discussioni/opzioni-binarie/">Opzioni Binarie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14817" data-size="60"><a href="https://forexdna.com/riflessioni-e-discussioni/criptovalute/">Criptovalute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14870" data-size="60"><a href="https://forexdna.com/formazione/libri-per-la-crescita-personale/">Libri per la crescita personale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-14860 seocrawler-normal-menu"><a href="https://forexdna.com/" class="sf-with-ul-pre">Chi siamo?</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14862" data-size="60"><a target="_blank" rel="nofollow" href="https://stefanomastria.com/">Chi è Stefano Mastria?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14863" data-size="60"><a target="_blank" rel="nofollow" href="https://naturelawtrading.com/">Nature Law Trading srl</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14864" data-size="60"><a target="_blank" rel="nofollow" href="https://forextradinguniversity.org/">Progetto Forex Trading University</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14865" data-size="60"><a target="_blank" rel="nofollow" href="https://overtraders.org/">Business Community Over Traders</a></li>
</ul>
</li>
</ul></div><div class="seocrawler-main-menu-right-wrap clearfix  seocrawler-item-mglr seocrawler-navigation-top"><div class="seocrawler-main-menu-search" id="seocrawler-top-search"><i class="fa fa-search"></i></div><div class="seocrawler-top-search-wrap">
<div class="seocrawler-top-search-close"></div>
<div class="seocrawler-top-search-row">
<div class="seocrawler-top-search-cell">
<form role="search" method="get" class="search-form" action="https://forexdna.com/">
<input type="text" class="search-field seocrawler-title-font" placeholder="Cerca..." value="" name="s">
<div class="seocrawler-top-search-submit"><i class="fa fa-search"></i></div>
<input type="submit" class="search-submit" value="Search">
<div class="seocrawler-top-search-close"><i class="icon_close"></i></div>
</form>
</div>
</div>
</div>
</div> </div>
</div>
</div> <div class="seocrawler-page-wrapper" id="seocrawler-page-wrapper"><div class="seocrawler-header-transparent-substitute"></div><div class="seocrawler-content-container seocrawler-container"><div class=" seocrawler-sidebar-wrap clearfix seocrawler-line-height-0 seocrawler-sidebar-style-none"><div class=" seocrawler-sidebar-center seocrawler-column-60 seocrawler-line-height"><div class="seocrawler-content-wrap seocrawler-item-pdlr clearfix"><div class="seocrawler-content-area"><article id="post-16386" class="post-16386 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie-di-servizio">
<div class="seocrawler-single-article">
<header class="seocrawler-single-article-head clearfix"><div class="seocrawler-single-article-date-wrapper post-date updated"><div class="seocrawler-single-article-date-day">10</div><div class="seocrawler-single-article-date-month">Dic</div><div class="seocrawler-single-article-date-year">2019</div></div><div class="seocrawler-single-article-head-right"><h1 class="seocrawler-single-article-title entry-title">USD, Calendario Economico dell&#8217;11 dicembre 2019: focus su tassi Fed</h1><div class="seocrawler-blog-info-wrapper"><div class="seocrawler-blog-info seocrawler-blog-info-font seocrawler-blog-info-date post-date updated"><span class="seocrawler-head"><i class="icon_clock_alt"></i></span><a href="https://forexdna.com/2019/12/10/">25 minuti fa</a></div><div class="seocrawler-blog-info seocrawler-blog-info-font seocrawler-blog-info-author vcard author post-author"><span class="seocrawler-head"><i class="icon_documents_alt"></i></span><span class="fn"><a href="https://forexdna.com/author/giuseppebriganti/" title="Articoli scritti da Giuseppe Briganti" rel="author">Giuseppe Briganti</a></span></div><div class="seocrawler-blog-info seocrawler-blog-info-font seocrawler-blog-info-category"><span class="seocrawler-head"><i class="icon_folder-alt"></i></span><a href="https://forexdna.com/notizie-di-servizio/" rel="tag">Notizie di servizio</a></div><div class="seocrawler-blog-info seocrawler-blog-info-font seocrawler-blog-info-comment-number"><span class="seocrawler-head"><i class="icon_comment_alt"></i></span>0 </div></div></div></header><div class="seocrawler-single-article-content"><p>La giornata dell&#8217;<strong>11 dicembre 2019</strong> si preannuncia molto movimentata, almeno per <strong>l&#8217;USD</strong>. Il <strong>calendario economico</strong> segnala molti eventi riguardanti l&#8217;economia degli Stati Uniti. Su tutti, la decisione dei tassi da parte della Federal Reserve. Ad ogni modo, ecco una lista con gli eventi più importanti e le stime degli analisti.</p>
<p>Ore 12.00. <strong>Vendite al dettaglio del Brasile</strong>. Brazil Retail Sales. l dato delle vendite è molto importante perché anticipa molti altri parametri, tra cui quello dell&#8217;inflazione, che a sua volta influenza la politica monetaria successiva. Maggiori sono le vendite, maggiore è la spinta rialzista che la valuta subisce; minori sono le vendite, maggiore è la spinta ribassista. Gli analisti stimano un aumento delle vendite dello 0,7% a ottobre (dato precedente: 1,2%).</p>
<p>Ore 14.30. <strong>Indice dei prezzi al consumo degli Stati Uniti</strong>. US CPI. L&#8217;inflazione è il market mover più importante dopo la decisione dei tassi di interesse, anche perché la orienta in maniera quasi diretta. Quando l&#8217;inflazione si avvicina al 2% annuo, la valuta, in questo caso l&#8217; euro, subisce una spinta rialzista; quando l&#8217;inflazione si allontana d questo obiettivo, la spinta è ribassista. Gli analisti stimano un aumento dei prezzi dello 0,2% a ottobre (dato precedente: 0,4%).</p>
<p>Ore 16.30. <strong>Scorte di petrolio greggio degli Stati Uniti</strong>. US Crude Oil Inventories. Il dato è importante in quanto incide, quasi come fosse un market mover dell&#8217;economia reale, sul valore del dollaro. Ad ogni modo, il dollaro reagisce in base a quanto chiede il mercato. Se per esempio si auspica un aumento del prezzo del petrolio, a dare una spinta rialzista alla valuta è la riduzione delle scorte. Gli Stati Uniti dovrebbero tagliare le scorte di 3,05 milioni di barili (precedente rilevazione: taglio di 4,856 milioni).</p>
<p>Ore 20.00. <strong>Decisione dei tassi di interesse della Federal Reserve</strong>. Fed Rate Statement. La decisione dei tassi di interesse è il market mover più importante, dal momento che la modifica dei tassi incide sia direttamente che psicologicamente sulla forza di una valuta. Quando i tassi vengono alzati, la valuta trae una spinta rialzista; quando i tassi vengono abbassati, la spinta è ribassista. Nonostante le pressioni politiche e in particolare della presidenza Trump, la Federal Reserve dovrebbe confermare i tassi all&#8217;1,75%.</p>
<div class="swp_social_panel swp_horizontal_panel swp_connected  swp_default_full_color swp_other_light_gray_outlines swp_individual_full_color scale-100 scale-center" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fforexdna.com%2Fusd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fforexdna.com%2Fusd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=USD%2C+Calendario+Economico+dell%2711+dicembre+2019%3A+focus+su+tassi+Fed&url=https%3A%2F%2Fforexdna.com%2Fusd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed%2F&via=stefanomastria" data-link="https://twitter.com/intent/tweet?text=USD%2C+Calendario+Economico+dell%2711+dicembre+2019%3A+focus+su+tassi+Fed&url=https%3A%2F%2Fforexdna.com%2Fusd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed%2F&via=stefanomastria"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fforexdna.com%2Fusd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fforexdna.com%2Fusd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#0c337f796e66696f7831595f48293e4f293e3c4f6d606962686d7e6563293e3c496f63626361656f63293e3c68696060293e3b3d3d293e3c68656f69616e7e69293e3c3e3c3d35293f4d293e3c6a636f797f293e3c7f79293e3c786d7f7f65293e3c4a69682a6e63687531406d293e3c6b65637e626d786d293e3c68696060293e3b3d3d293e3c68656f69616e7e69293e3c3e3c3d35293e3c7f65293e3c7c7e696d626279626f656d293e3c6163607863293e3c61637a65616962786d786d293e4f293e3c6d6061696263293e3c7c697e293e3c60293e3b595f4822293e3c4560293e3c6f6d606962686d7e6563293e3c696f63626361656f63293e3c7f696b626d606d293e3c6163607865293e3c697a69627865293e3c7e656b796d7e686d627865293e3c60293e3b696f63626361656d293e3c68696b6065293e3c5f786d7865293e3c596265786522293e3c5f79293e3c7879787865293e4f293e3c606d293e3c68696f657f65636269293e3c686965293e3c786d7f7f65293e3c686d293e3c7c6d7e7869293e3c686960606d293e3c4a6968697e6d60293e3c5e697f697e7a6922293e3c4d68293e3c636b6265293e3c61636863293e4f293e3c696f6f63293e3c79626d293e3c60657f786d293e3c6f6362293e3c6b6065293e3c697a69627865293e3c7c65294f3f294e35293e3c65617c637e786d627865293e3c69293e3c6069293e3c7f78656169293e3c68696b6065293e3c6d626d60657f786522293e3c437e69293e3c3d3e223c3c22293e3c5a696268657869293e3c6d60293e3c686978786d6b606563293e3c686960293e3c4e7e6d7f65606922293e3c4e7e6d766560293e3c5e69786d6560293e3c5f6d60697f22293e3c60293e3c686d7863293e3c6869606069293e3c7a696268657869293e3c294f3f294d34293e3c6163607863293e3c65617c637e786d627869293e3c7c697e6f64294f3f294d35293e3c6d6278656f657c6d293e3c6163607865293e3c6d60787e65293e3c7c6d7e6d6169787e65293e4f293e3c787e6d293e3c6f7965293e3c7d7969606063293e3c68696060293e3b65626a606d7665636269293e4f293e3c6f6469293e3c6d293e3c7f796d293e3c7a6360786d293e3c65626a60796962766d293e3c606d293e3c7c63606578656f6d293e3c61636269786d7e656d293e3c7f796f6f697f7f657a6d22293e3c416d6b6b65637e65293e3c7f636263293e3c6069293e3c7a696268657869293e4f293e3c616d6b6b65637e69293e3c294f3f294d34293e3c606d293e3c7f7c6562786d293e3c7e656d6076657f786d293e3c6f6469293e3c606d293e3c7a6d6079786d293e3c7f796e657f6f69293f4e293e3c616562637e65293e3c7f636263293c48293c4d293c48293c4d5e696d682c41637e692c44697e69362c293e3c6478787c7f293f4d293e4a293e4a6a637e697468626d226f6361293e4a797f68216f6d606962686d7e656321696f63626361656f6321686960603d3d2168656f69616e7e69213e3c3d35216a636f797f21786d7f7f65216a6968293e4a" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fforexdna.com%2Fusd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fforexdna.com%2Fusd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count ">0 <span class="swp_label">Condivisioni</span></span></div></div><div class="swp-content-locator"></div><div id="om-upndfsup9frpho9jz8ba-holder"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="upndfsup9frpho9jz8ba" data-user="16353" data-env="production"></script></div> </div>
</article>
</div></div></div></div></div><div class="gdlr-core-page-builder-body"></div><div class="seocrawler-bottom-page-builder-container seocrawler-container"><div class="seocrawler-bottom-page-builder-sidebar-wrap seocrawler-sidebar-style-none"><div class="seocrawler-bottom-page-builder-sidebar-class"><div class="seocrawler-bottom-page-builder-content seocrawler-item-pdlr"><div class="seocrawler-single-social-share seocrawler-item-rvpdlr"><div class="gdlr-core-social-share-item gdlr-core-item-pdb  gdlr-core-center-align gdlr-core-social-share-left-text gdlr-core-item-mglr gdlr-core-style-plain gdlr-core-no-counter " style="padding-bottom: 0px ;"><span class="gdlr-core-social-share-wrap"></span></div></div><div class="seocrawler-single-nav-area clearfix"><span class="seocrawler-single-nav seocrawler-single-nav-left"><a href="https://forexdna.com/gbp-calendario-economico-del-10-dicembre-2019-focus-pil-uk/" rel="prev"><i class="arrow_left"></i><span class="seocrawler-text">Precedente</span></a></span></div>
<div id="comments" class="seocrawler-comments-area">
<div id="respond" class="comment-respond">
<h4 id="reply-title" class="comment-reply-title seocrawler-content-font">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/usd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed/#respond" style="display:none;">Cancella risposta</a></small></h4><form action="https://forexdna.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Commento*"></textarea></div><div class="comment-form-head"><div class="seocrawler-comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nome*" size="30" aria-required='true' /></div>
<div class="seocrawler-comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></div>
<input id="url" name="url" type="text" value="" placeholder="Sito web" size="30" /><div class="clear"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='16386' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="444f365d44" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></div></div></div></div></div><footer><div class="seocrawler-footer-wrapper"><div class="seocrawler-footer-container seocrawler-container clearfix"><div class="seocrawler-footer-column seocrawler-item-pdlr seocrawler-column-15"><div id="text-1" class="widget widget_text seocrawler-widget"> <div class="textwidget"><p>Benvenuto, in questo blog condivido con tutti le mie riflessioni e i miei studi sul forex e sul trading in generale. Tutto il materiale messo a disposizione ha scopo formativo. In nessun modo le informazioni messe a disposizione sono un invito ad operare.</p>
<p>Il trading sul forex è un business rischioso, sopratutto per chi non ha la giusta preparazione. Il materiale messo a disposizione è un invito a studiare per migliorare le proprie conoscenze in materia.</p>
<p>Ricorda inoltre che il mercato premia i più capaci, non i più bisognosi. Anzi punisce aspramente i bisognosi senza esperienza e con tanta fretta.</p>
<p>Buon Lavoro<br />
Stefano Mastria</p>
<p>&nbsp;</p>
</div>
</div></div><div class="seocrawler-footer-column seocrawler-item-pdlr seocrawler-column-15"><div id="text-2" class="widget widget_text seocrawler-widget"><h3 class="seocrawler-widget-title"><span class="seocrawler-widget-head-text">Contatti</span><span class="seocrawler-widget-head-divider"></span></h3><span class="clear"></span> <div class="textwidget"><p>Nature Law Trading s.r.l.<br />
P.I.09151571214<br />
REA: 1011728</p>
<p>Stefano Mastria<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c7aea9a1a887a9a6b3b2b5a2aba6b0b3b5a6a3aea9a0e9a4a8aa">[email&#160;protected]</a></p>
<p><img class=" wp-image-14748 aligncenter" src="https://forexdna.com/wp-content/uploads/2019/05/Logo-Nature-Law-Trading-completo-BN-e1558883127752-300x298.png" alt="" width="170" height="169" /></p>
</div>
</div><div id="custom_html-5" class="widget_text widget widget_custom_html seocrawler-widget"><div class="textwidget custom-html-widget"><a rel="nofollow" href="https://www.iubenda.com/privacy-policy/19984187" class="iubenda-white no-brand iubenda-embed iub-legal-only" title="Privacy Policy ">Privacy Policy</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html seocrawler-widget"><div class="textwidget custom-html-widget"><a rel="nofollow" href="https://www.iubenda.com/privacy-policy/19984187/cookie-policy" class="iubenda-white no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div></div><div class="seocrawler-footer-column seocrawler-item-pdlr seocrawler-column-15"> <div id="recent-posts-2" class="widget widget_recent_entries seocrawler-widget"> <h3 class="seocrawler-widget-title"><span class="seocrawler-widget-head-text">Articoli recenti</span><span class="seocrawler-widget-head-divider"></span></h3><span class="clear"></span> <ul>
<li>
<a href="https://forexdna.com/usd-calendario-economico-dell11-dicembre-2019-focus-tassi-fed/" aria-current="page">USD, Calendario Economico dell&#8217;11 dicembre 2019: focus su tassi Fed</a>
<span class="post-date">25 minuti fa</span>
</li>
<li>
<a href="https://forexdna.com/gbp-calendario-economico-del-10-dicembre-2019-focus-pil-uk/">GBP, Calendario Economico del 10 dicembre 2019: focus su PIL UK</a>
<span class="post-date">25 minuti fa</span>
</li>
<li>
<a href="https://forexdna.com/jpy-calendario-economico-del-9-dicembre-2019-focus-pil-giapponese/">JPY, Calendario Economico del 9 dicembre 2019: focus su PIL giapponese</a>
<span class="post-date">25 minuti fa</span>
</li>
<li>
<a href="https://forexdna.com/usd-calendario-economico-del-6-dicembre-2019-focus-buste-paga-statunitensi/">USD, Calendario Economico del 6 dicembre 2019: focus sulle buste paga statunitensi</a>
<span class="post-date">25 minuti fa</span>
</li>
<li>
<a href="https://forexdna.com/inr-calendario-economico-del-5-dicembre-2019-focus-tassi-indiani/">INR, Calendario Economico del 5 dicembre 2019: focus su tassi indiani</a>
<span class="post-date">25 minuti fa</span>
</li>
<li>
<a href="https://forexdna.com/cad-calendario-economico-del-4-dicembre-2019-focus-tassi-canadesi/">CAD, Calendario Economico del 4 dicembre 2019: focus su tassi canadesi</a>
<span class="post-date">25 minuti fa</span>
</li>
</ul>
</div></div><div class="seocrawler-footer-column seocrawler-item-pdlr seocrawler-column-15"><div id="recent-comments-2" class="widget widget_recent_comments seocrawler-widget"><h3 class="seocrawler-widget-title"><span class="seocrawler-widget-head-text">Commenti recenti</span><span class="seocrawler-widget-head-divider"></span></h3><span class="clear"></span><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Enrico Edoardo Bellanti</span> su <a href="https://forexdna.com/webinars/#comment-44619">Webinars (prossimi eventi)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://stefanomastria.com/' rel='external nofollow ugc' class='url'>Stefano Mastria</a></span> su <a href="https://forexdna.com/come-funziona-un-piano-di-trading/#comment-44475">Come funziona un piano di trading</a></li><li class="recentcomments"><span class="comment-author-link">Giuseppe</span> su <a href="https://forexdna.com/come-funziona-un-piano-di-trading/#comment-44365">Come funziona un piano di trading</a></li><li class="recentcomments"><span class="comment-author-link">Marco</span> su <a href="https://forexdna.com/webinars/#comment-43818">Webinars (prossimi eventi)</a></li><li class="recentcomments"><span class="comment-author-link">Lucia</span> su <a href="https://forexdna.com/commenti-degli-studenti-forex-trading-university-maggio-2015/#comment-42496">Commenti degli studenti Forex Trading University &#8211; Maggio 2015</a></li><li class="recentcomments"><span class="comment-author-link">Giuseppe</span> su <a href="https://forexdna.com/opzioni-binarie-troppe-truffe-basta-racconta-latua-esperienza-qui/#comment-40993">Opzioni Binarie: Troppe truffe, basta! Racconta la tua esperienza qui&#8217;.</a></li><li class="recentcomments"><span class="comment-author-link">Fabio Defranceschi</span> su <a href="https://forexdna.com/cosa-mercati-finanziari/#comment-39409">Cosa sono i mercati finanziari? Una guida per comprendere i mercati</a></li><li class="recentcomments"><span class="comment-author-link">Lucia D'Atria</span> su <a href="https://forexdna.com/metodo-previsionale-rilevare-la-direzione-della-tendenza-primaria/#comment-39269">Metodo previsionale per rilevare la direzione della tendenza primaria</a></li></ul></div></div></div></div><div class="seocrawler-copyright-wrapper"><div class="seocrawler-copyright-container seocrawler-container clearfix"><div class="seocrawler-copyright-right seocrawler-item-pdlr">Copyright 2019 - Nature Law Trading srl - Tutti i diritti riservati</div></div></div></footer></div></div><a href="#seocrawler-top-anchor" class="seocrawler-footer-back-to-top-button" id="seocrawler-footer-back-to-top-button"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="etsmldlbku35nlmsywnq" data-user="16353" data-env="production"></script> <script type="text/javascript">var upndfsup9frpho9jz8ba_shortcode = true;var etsmldlbku35nlmsywnq_shortcode = true;</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/forexdna.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://forexdna.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://forexdna.com/wp-content/plugins/goodlayers-core/plugins/combine/script.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdlr_core_pbf = {"admin":"","video":{"width":"640","height":"360"},"ajax_url":"https:\/\/forexdna.com\/wp-admin\/admin-ajax.php","ilightbox_skin":"dark"};
/* ]]> */
</script>
<script type='text/javascript' src='https://forexdna.com/wp-content/plugins/goodlayers-core/include/js/page-builder.js?ver=1.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Mostra","visibility_hide":"Chiudi","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://forexdna.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"16386","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://forexdna.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://forexdna.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var seocrawler_script_core = {"home_url":"https:\/\/forexdna.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://forexdna.com/wp-content/themes/seocrawler/js/script-core.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://forexdna.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://forexdna.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.3'></script>
<script type='text/javascript' src='https://forexdna.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://forexdna.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.1'></script>
<script async="async" type='text/javascript' src='https://forexdna.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript"> var swp_nonce = "522273f026";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://forexdna.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'c87603c702', slugs: {"upndfsup9frpho9jz8ba":{"slug":"upndfsup9frpho9jz8ba","mailpoet":false},"etsmldlbku35nlmsywnq":{"slug":"etsmldlbku35nlmsywnq","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":16386,"object_key":"post","object_type":"post","term_ids":[1]};</script>
</body>
</html>
